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Bài 1: Giới thiệu về MS Word 

1) Vào phần mềm soạn thảo MS Word: 
Cách 1: Nếu khởi động máy xong trên góc phải cao nhất của màn hình có thanh biểu 
tượng Shortcut    ta         bấm vào   

Cách 2: Bấm vào nút lệnh Start ở góc trái dưới cùng → Prorgam → Tìm đến mục 
Microsoft Word. 

Sau khi vào Word nếu bạn chỉ cần động đến một phím là ký tự hoặc số bất  kỳ thì coi 
như bạn đã bắt đầu soạn thảo văn bản. 

2) Thoát khỏi MS Word: 
Nếu mới vào mà thoát ngay:   Bạn bấm vào biểu tượng dấu  ở góc cao nhất bên 
phải màn hình Word. 

Nếu đã soạn thảo: Bấm nút      bạn sẽ thấy xuất hiện hộp thoại yêu cầu ta chỉ ra thư 
mục chứa tập tin và đặt tên cho tập tin mà ta vừa soạn thảo. 

3) Giao diện màn hình của MS Word:T 

- Menubar : Thanh trình đơn, chứa các nhóm lệnh, mỗi nhóm lệnh ứng với một số 
tác vụ. 

- Standard Toolbar : Thanh công cụ, chứa các nút lệnh thực thi các tác vụ.  là mở 
mới một tập tin Word.  Mở một tập tin Word đã có.  Ghi lại tập tin đang soạn 
thảo, . . .  

- Formating toolbar: Thanh công cụ chứa các nút lệnh hoặc cửa sổ phục vụ cho việc 
định dạng văn bản.    cửa sổ Font chữ.     kích 
cỡ  chữ , . . . 

 

 

 

Menu bar 

Formatting toolbar 
 

Standard toolbar 
 

Vùng soạn thảo văn bản 
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4) Tạo mới một tập tin, lưu tập tin vừa soạn thảo: 
Khi vào MS Word, tiến hành soạn thảo văn bản, nếu muốn lưu văn bản đã soạn thảo 
bạn bấm biểu tượng       thì sẽ xuất hiện hộp hội thoại có chứa các thành phần sau: 

Hộp Save in.   Bấm vào hộp thoại và chỉ ra ổ đĩa và thư mục cần chứa tập tin. 

 

 

Hộp file name. Gõ vào tên tập tin. Nên đặt tên có tính gợi nhớ.  

 

 

Hộp save as type: chỉ ra kiểu tập tin cần lưu trữ, mặc định là tập tin dược lưu với 
phần mở rộng .doc. Bạn có thể lưu tập tin với  phần mở rộng .txt, . . . 

Sau khi thực các công việc trên bấm nút Save dể lưu lại tập thi   

5) Mở mới một tập tin đã có: 
 Bấm vào biểu tượng  Open trên thanh công cụ sẽ có hộp hội thoại xuất hiện, 
tìm ổ đĩa, thư mục chứa tập tin có từ tước đó, bấm chột trái để chọn tên tập tin 
cần mở, nhấn phím Enter để mở. 

 

 
 

 

 

 

 

 

 

 

 

 

Chọn ổ đĩa và tên  thư mục 

Chọn tên tập tin cần mở 
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Bài 2: Soạn thảo và định dạng văn bản. 

1) Gõ tiếng Việt trong giao diện MS Word: 
1. Bật biểu tượng Vietkey ở góc phải dưới cùng màn hình về chế độ gõ tiếng 

Việt, sao cho biểu tượng này là chữ V. Nếu biểu tượng này là chữ E  là đang 
ở chế độ gõ tiếng Anh. Nếu máy cài Vietware thì bấm chuột trái vào  biểu 
tượng Vietware phía dưới cùng bên trái của màn hình lên để chọn Kiểu gõ 
và Bảng mã của ký tự cần gõ. Đại đa số các văn bản mới hiện  nay đều quy 
định dùng mã Unicode. Anh (Chị) nên cài Vietkey hoặc Unikey. 

2. Có hai kiểu gõ tiếng Việt là kiểu gõ Vni và Telex. Bảng dưới đây sẽ chỉ rõ 
cách gõ các phím để được các chữ và dấu tiếng Việt: 

Chữ hoặc dấu tiếng  
Việt phải gõ 

Kiểu gõ Vni phải gõ 
cac phím sau 

Kiểu gõ Telex phải gõ 
cac phím sau 

â a và dấu ^ aa  

ă a và số 8 aw 

đ d và số 9 dd 

ơ o và số 7 ow 

ô o và dấu ^ oo 

ư  u  và số 7 w hoặc gõ uw 

ơ o và số 7 o và w 

ê e và dấu ^ ee 

dấu sắc  1 s 

dấu huyền 2 f 

dấu hỏi 3 r 

dấu ngã 4 x  

dấu nặng 5 j 

dấu của chữ ư,ơ 7 w 

 

Khi soạn thảo nên cố gắng sử dụng nhiều ngón tay để gõ. Ban đầu tuy có chậm,  
song rất có lợi khi đã soạn thảo quen, tốc độ soạn thảo nhanh hơn rất nhiều  so với 
gõ mổ cò từng ngón một. 
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2) Các thao tác trong màn hình soạn thảo MS Word: 
1. Di chuyển con trỏ: Ta có thể dùng chuột để chọn vị trí con  trỏ, ngoài ra  cũng có 

thể dùng bàn phím. Sau đây là cách di chuyển con trỏ dùng bàn phím: 

• Về đầu hàng: bấm phím Home. 

• Về cuối hàng bấm phím End. 

• Về đâu văn bản nhấn Ctrl và Home 

• Về cuối văn bản: nhấn  Ctrl và End 

• Nhẩy con trỏ từ đầu từ này về đầu từ khác: nhấn Ctrl  và  phím → hay← 

2. Khối chọn văn bản: khi văn bản đã được khối chọn thì các thao tác tiếp theo 
sẽ chỉ tác động lên khối văn bản đó mà không tác động lên phần văn bản 
khác. 

• Cách 1: bấm chuột trái, giữ nguyên và miết xuống kéo, chuột đi dến đâu 
là văn bản được bôi đen đến đó. 

• Cách 2: nhấn và giữ phím Shift  kèm theo bấm phím → (hoặc ←) 

3.  Thao tác với khối văn bản đã chọn: 

• Sao chép khối văn bản đã chọn: được thực hiện bằng cách chọn khối văn 
bản rồi nhấn phím Ctrl và phím ký tự C, sau đó chỉ chuột  đến vị trí mới 
nhấn Ctrl và phím ký tự V. 

• Cắt dán khối văn bản đã chọn: được thực hiện bằng cách chọn khối văn 
bản rồi nhấn phím Ctrl và phím ký tự X, sau đó chỉ chuột  đến vị trí mới 
nhấn Ctrl và phím ký tự V. 

3) Các thao tác định dạng khối văn bản đã chọn: 
1. Chọn Font chữ: Khối chọn văn bản cần thay đổi font chữ,  bấm tìm chọn kiểu 

font thích hợp trong cửa sổ font                                    của thanh công cụ định 
dạng. 

2. Chọn kích cỡ chữ (Font size):  Khối chọn văn bản cần thay đổi kích cỡ font chữ 
bấm tìm chọn kích cỡ font  thích hợp trong cửa font size                 của thanh 
công cụ định dạng. 

3. Làm đậm, nghiêng, gạch dưới văn bản: Khối chọn khối văn bản rồi bấm chuột 
trái vào các nút        để làm đậm,         để làm nghiêng,       để gạch dưới. 

4. Căn chỉnh văn bản về phía trái, giữa, phải hoặc đều hai bên: khối chon phần 
văn bản, bấm bấm chọn vào một trong các biểu tượng sau đây trên thanh 
công cụ điịnh dangj.  

Ta có thể sao chép định dạng bằng cách khối chọn khối văn bản mẫu ưng ý, bấm 
biểu tượng cái chổi trên thanh công cụ, chỉ chuột đến phần văn bản cần sao 
chép định dạng rồi bấm chuột trái và kéo miết chuột. 
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4) Định dạng đoạn  văn bản  (paragraph): 
Đoạn văn bản hay còn gọi là paragraph: là phần văn  bản giới hạn bởi hai lần gõ 
phím enter.  Khi định dạng theo paragraph thì việc định dạng có tác dụng lên toàn bộ 
paragraph đó. 

Mỗi khi gõ phím enter xuống hàng là Word tự động  chuyển sang một paragraph  
mới. Paragraph sau sẽ có định dạng giống  paragraph  trước đó.  

Giả sử có nhiều paragraph, mỗi  paragraph có định dạng khác nhau,ta có thể sao 
chép định dạng của paragraph này cho một paragraph khác. Cách làm là: đặt con trỏ 
vào paragraph mẫu, bấm chuột trái vào biểu tượng        sau đó chỉ chuột đến  
paragraph khác và bấm chuột trái thêm một lần nữa. 

Sau đây là cách tiến hành định dạng một paragraph. 

1. Đặt con trỏ vào một paragraph, vào mục menu Format chọn  mục paragraph. 

 

 

2. Chỉ định một số mục cho hộp thoại dưới đây: 

 

 

 

 

 

 

 

 

 

• General: hộp Alignment chỉ cách thức căn chỉnh cho paragraph .Left : căn 
trái; Right: căn phải, Centered: căn giữa, Justifield: căn đều hai bên. 
Hộp Outline level: chọn gán cho paragraph hiện hành mẫu mà phần 
mềm Word đã chuẩn bị sẵn. 

• Indentation: Chỉ ra độ dịch trái(Left) hay phải (Right) của paragraph. 
Riêng hộp Special có ba mục chọn. (none) văn pản trong  paragraph hiển 
thị bình thường, First line: chỉ dòng đầu tiên của paragraph  dịch trái so 
với các dòng khác bằng kích thước chỉ ra ở hộp By: 
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 Hanging: chỉ phần văn bản tính từ dòng thứ 2  của paragraph thụt vào 
bao nhiêu so  với dòng đầu tiên, kích thước thụt vào được chỉ  ra trong hộp 
BUy 

• Phần Spacing: 

• Before: chỉ ra khoảng cách paragraph hiện hành cách paragraph  
trên nó bao nhiêu điểm (point) 

• After chỉ ra khoảng cách paragraph hiện hành cách paragraph  
sau nó bao nhiêu điểm (point) 

• Phần Line spacing: chỉ ra khoảng cách giữa các dòng trong một 
paragraph. Có thể chọn khoảng cách này cụ thể bao nhiêu point tại 
hộp UA Ut 

 

 

 

 

 

5) Đánh số trang văn bản 
1. Vào menu Insert chọn mục Page Number, ta nhận được hộp thoại có cấu trúc 

sau. 

 

 

 

 

 

 

2. Chọn vị trí đánh số trang trong hộp Position, nếu chọn Bottom of page thì 
con số mà máy tính đánh số trang sẽ nằm ở phía dưới trang giấy, nếu chọn 
Top of page thì ngược lại. 

3. Chọn căn chỉnh vị trí của con số chỉ trang: Right thì số chỉ trang nằm bên 
phải, Left nằm bên trái, Center nằm ở giữa. 

4. Bấm OK để đồng ý. 
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6) Tạo tiêu đề đầu trang và cuối trang 
1. Vào menu  View chọn Header And Footer, xuất hiện thanh công cụ sau. 

 

 

2. Bấm chọn          để vào phần không gian soạn thảo tiêu đề đầu trang. Lúc này 
màn hình soạn thảo chính sẽ mờ đi, nhường chỗ cho công việc tạo tiêu đề 
trang. 

3. Tại vị trí con trỏ màn hình nhấp nháy, nhập phần văn bản cần xuất hiện trên mỗi 
tiêu đề của trang giấy. Bấm chọn nút lệnh          này một lần nữa để chuyển  

sang phần nhập tiêu đề cuối trang, tiến hành tiếp tục nhập văn bản tạo tiêu đề cuối 
trang. 

4. Bấm nút Close để chấm dứt công việc tạo tiêu đề cho mỗi trang in.  

• Tác dụng của mục lệnh: Insert Auto Text 

 

 

 

 

 

 

 
• Đánh số trang in: 

• Định dạng con số chỉ trang in: 

• Chèn ngày, tháng, năm hiện hành: 

• Chèn giờ, phút, giây hiện hành: 

• Định dạng trang in: 

 
Ở mức độ thông dụng ta chỉ cần tạo được tiêu đề đầu trang, cuối trang, đánh số trang in là đạt yêu cầu. 

 
------------------- ------------------- 

Đánh số trang 

Tác giả, Số trang, Ngày tháng năm 

Tên tập tin,đường dẫn nơi lưu trữ 
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Bài 3: Bullete, Numbering, Tab.  

1) Đặt biểu tượng hoặc số (Bullete And Numbering): 
Bullete, Numbering là các biểu tượng hoặc số dẫn đầu một đoạn  văn bản. Mỗi 
khi xuống hàng sang một đoạn khác thì các Bullete hoặc Numbering sẽ tự động 
được điền và cho mỗi đoạn.  

• Vào menu Format chọn mục         sẽ có hộp hội thoại 
xuất hiện. 

• Thẻ đầu tiên là Bullete. Trong thẻ này có các hộp, hộp chứa chữ 
None nếu được chọn sẽ không có Bullete dẫn  đầu, các hộp còn lại 
chứa các biểu tượng hình ảnh của Bullete. Nếu muốn thay đổi hình 
dạng của Bullete ta bấm nút Customize. 

• Thẻ kế tiếp là Numbering. Trong thẻ này có các hộp, hộp chứa chữ 
None nếu được chọn sẽ không có Numbering dẫn đầu, các hộp còn 
lại chứa các dạng số dẫn đầu của Numbering. Nếu muốn thay đổi  
Numbering ta bấm nút Customize. 

 

 

 

 

 

 

 

 

 

 

 

2) Kẻ đường viền và tô màu cho văn bản (Borders And Shading) 
• Khối chọn phần văn bản định kẻ đường viền hoặc tô màu. 

• Vào menu format chọn  Border and Shading, xuất hiện hộp hội thoại, ta 
chọn thẻ Border, mặc định  là None. Bấm chọn biểu tượng         
hoặc    
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•  Chọn mẫu đường viền trong hộp. 

• Muốn tô màu nền ta chọn thẻ Shading. Mặc định là No Fill, tức không tô 
màu nền. Ta có thể chọn một trong các màu nền đã cho mẫu sẵn và nhấn 
nút OK.  

 

3) Đặt Tab 
Trên bàn phím có phím Tab, phím này chỉ điểm dừng của  con trỏ. Khi nhấn Tab thì 
con trỏ sẽ nhảy đến vị trí do ta chỉ định khoảng cách cho phím Tab đó.  Các loại Tab 
gồm  là Tab căn trái,      Tab căn phải,       Tab căn giữa,      Tab căn lấy chuẩn là 
dấu phân cách phần thập phân. 

Ta có thể đặt các điểm dừng cho phím Tab này và chỉ định các ký tự dẫn trước Tab 
hoặc cách căn chỉnh văn bản dựa trên vị trí của Tab. 

 Cách đặt tab trên thước: 
• Bấm chọn biểu tượng Tab trên thước là Tab trái, phải, giữa,... rồi chỉ 

chuột vào vị trí cần đặt Tab trên thước,  bấm phím trái. Trong hình vẽ 
dưới đây lúc này ta đã đặt được 2 Tab có bước nhảy là 4 cm và 11.5 
cm. 

 

• Muốn gỡ bỏ Tab trên thước ta chỉ chuột trái vào biểu tượng Tab trên 
thước muốn bỏ, nhấn và giữ nguyên chuột trái kéo ra ngoài màn hình 
đang soạn thảo. 

Cách đặt ký tự dẫn trước tab: 
Vào mục Format trên thanh menu, chọn mục Tab, thực hiện theo chỉ dẫn: 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 

Chọn Tab qua kích thước Tab 

Chọn loại ký tự dẫn trước là ..... 

Nhấn Set và OK để đặt, nhấn Clear để xoá 
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Bài 4: Định dạng văn bản theo khuôn mẫu (Style) 
Styles là một tập hợp các định dạng về Font chữ, Paragraph,Tab, Bullete, cách trình 
bày, ...do người soạn thảo văn bản đã chuẩn bị từ trước. Nó như là một bộ mẫu, 
khi đã có đoạn văn bản mới soạn thảo, chỉ cần gán đoạn văn bản này cho Style 
đã chuẩn bị thì đoạn văn bản sẽ được định dạng như Style này.  

Mục đich của định dạng văn bản theo Style là để có một văn bản định dạng theo 
một số mẫu thống nhất, quá trình định dạng tiến hành nhanh chóng. 

Mỗi một Style có một tên gọi, ta có thể tạo mới và đặt tên một Style do ta tạo ra. 
Word phân biệt bốn loại Style. Character Style : khuôn mẫu ký tự, chỉ có tác động 
lên văn bản đã chọn. Paragraph Style: khuôn mẫu đoạn, tác động lên toàn bộ đoạn 
văn bản. Mọi định dạng do ta thiết lập cho Style mẫu đều có tác dụng lên đoạn văn 
bản mà ta gán. Table Style: khuôn mẫu phục vụ cho định dạng Table. List Style:  
khuôn mẫu phục vụ cho tạo các danh sách. 

Mặc định khi ta tạo một văn bản mới thì MS Word sẽ có sẵn một số Styles, và 
dòng văn bản đầu tiên khi ta gõ sẽ được định dạng theo Style có tênlà Nomal.  

1) Cách  tạo một  style (khuôn mẫu ) 
1.  Vào menu Format chọn Styles And Formating hoặc bấm nút bên phải của 

thanh định dạng           sẽ xuất hiện hộp hội thoại bên phải màn hình soạn 
thảo.  

2. Bấm nút New Style sẽ ra hộp hội thoại. Gõ vào tên Style mới do ta đặt sao 
có tính gợi nhớ trong hộp Name. 

 

 

 

 

 

 

 

 

 

 

 

 

Gõ vào tên Style 

Lựa chọn các định dạng 

Định dạng chi tiết 
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3. Lựa chọn kiểu trong hộp Style Type. Mặc định  nó là Style áp dụng cho 
đoạn văn bản (paragraph). 

4. Chon kiểu Style có trước đó trong hôpk Style Base on để sửa hành 
Style mới. 

5. Chọn Style kế tiếp sẽ đáp ứng trong hộp khi chuyển sang một 
paragraph khác Style following paragraph. 

6. Tiến hành định dạng cho Style vừa tạo trong các của sổ của hộp Format: 
chọn Font chữ     ,kích cỡ chữ,  độ đậm,   ,  

 nghiêng , khoảng cách giữa các dòng       , khoảng cách giữa   

 đoạn này và đoạn trước, sau nó        ,...Ta cũng có thể bấm nút   

 Format để tiến hành định dạng chi tiết. 

Có thể sửa lại định dạng của các Style có sẵn hoặc Style hiện hành trong của sổ 
Style And Formating. Muốn vậy chỉ chuột vào Style cần sửa chữa định 
dạng, bấm chuột phải vào tên Style đó, vào Modify. Lúc này màn hình sẽ 
xuất hiện hộp thoại, chọn Format để vào phần định dạng chi tiết.   

Bấm nút Font để định dạng Font chữ, Paragraph để định dạng cho đoạn đó, 
Tab để đặt Tab, Frame để kẻ khung, Numbering để đánh số,... 

Sau khi định dạng xong ta chỉ cần gán tên Style cho bất kỳ đoạn văn bản nào mà 
ta muốn nó có định dạng giống khuôn mẫu mà ta đã tạo. 

 

 

 

 

 

 

 

2) Sử dụng một Style: 
1. Đặt con trỏ vào đoạn văn bản (paragraph). 

Tên Style mới

Các Style mặc định 

Chọn các loại 
dể định dạng 
chi tiết 
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2. Chọn tên Style, văn bản sẽ được định dạng như mẫu. 

3) Định nghĩa lại Style có sẵn: 
1.  Vào menu Format chọn Styles And Formating hoặc bấm nút bên phải của thanh 

định dạng           sẽ xuất hiện hộp hội thoại bên phải màn hình soạn thảo.  

2. Bấm nút phải chuột vào tên Style → chọn Modify → tiến hành sửa lại định dạng 
trong các mục mà hộp thoại chỉ dẫn→ nhấn nút OK. 

4) Xóa bỏ một Style: 
1.  Vào menu Format chọn Styles And Formating hoặc bấm nút bên phải của 

thanh định dạng           sẽ xuất hiện hộp hội thoại bên phải màn hình soạn 
thảo.  

2. Bấm nút phải chuột vào tên Style → chọn Delete → xác nhận việc xóa bằng 
việc nhấn nút Yes. 

Bài 5: Tạo bảng (Table). 
Một bảng biểu (table) là một hình chữ nhật gồm có nhiều dòng (rows) và nhiều cột 
(columns). Phần giao của một dòng và một cột được gọi là ô (cell). Ngoài ra trên một 
trang cũng có thể chia thành một vài cột giống như cột báo, việc này đôi khi cũng rất 
cần cho việc trình bày hoặc soạn giáo án. 

1) Cách  tạo bảng biểu: 
1. Đặt con trỏ tại vị trí muốn tạo bảng. 

2. Vào menu Table bấm chọn Insert, sau đó chọn Table, ta nhận được hộp hội 
thoại. 

 

 

 

 

 

 

3. Gõ vào số lượng cột trong hộp Number of columns. 

4. Gõ vào số lượng dòng trong hộp Number of rows. 

5. Chỉ định độ rộng của các cột trong hộp Fixed of column width. 

Gõ vào số cột 

Gõ vào số dòng 
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Nếu Fixed column width và Auto thì bảng tự động điền vào giữa hai ranh giới lề, 
kích thước các cột đều nhau. Nếu là Autofit to contents thì tự động cột sẽ bao 
lấy nội dung văn bản chứa trong nó. Nếu Autofit  Windows được chọn thì bảng 
sẽ thu gọn sao cho nằm trong cửa sổ trình duyệt trang WEB. Nếu hộp kiểm tra 
Remember demension …đựợc đánh dấu thì những chỉ định hiện tại sẽ  được áp 
dụng cho lần tạo bảng sau. 

6. Bấm nút OK 

Ngoài cách dùng trình thanh đơn chỉ định cụ thể việc tạo bảng ta còn có thể áp 
dụng theo cách sau: bấm chột trái  vào nút           trên thanh công cụ, giữ nguyên và 
quét chọn số cột cần tạo. 

2) Các thao tác cần thiết khi tạo bảng: 
1. Chèn thêm cột: bấm chuột trái lên đường biên của dòng kẻ trên cùng sao cho 

con trỏ có hình dạng mũi tên ↓ và bấm chuột trái để chọn đánh dấu cột đó. Vào 
menu Table chọn Insert → Table → Column to the Left để chèn cột mới bên trái 
cột đã chọn. 

 

 

 

 

 

 

 

2. Xóa cột: bấm chuột trái lên đường biên của dòng kẻ trên cùng sao cho con 
trỏ có hình dạng mũi tên ↓ và bấm chuột trái để chọn đánh dấu cột đó. Vào 
menu Table chọn Delete → Table → Columns để xóa cột đã chọn. 

 

 

 

 

 

 

3. Thêm hàng, xóa hàng : Thực hiện tương tự như cột nhưng tthay vì ta chọn 
Column thì ta chọn Rows. 

4. Chia một cột, hàng, ô thành nhiều cột, hàng, ô: 
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Vào menu Table, chọn Draw Table ta thấy xuất hiện thanh công cụ Table and 
Border, bấm chọn biểu tượng bút vẽ → chỉ chuột vào ô hoặc cột cần chia → 
bấm chuột trái kéo. Sau đó lại bấm vào bút để rời bỏ việc chọn bút.  

Ngoài ra ta có thể không dùng bút để chia. Thay vì bấm vào bút ta bấm chuột 
trái vào biểu tượng        Split Cell, sau đó ta sẽ nhận được hộp thoại  

dưới đây. Ta nhập vào ô Number of columns một số chỉ số lượng cột, 
Number of rows một số chỉ số lượng hàng, bấm OK 

 

 

 

 

 

5. Trộn nhiều cột, hàng, ô thành một  ô: 

Khối chọn các ô, cột hoặc hàng lại → Vào menu Table, chọn Draw Table ta thấy 
xuất hiện thanh công cụ Table and Border, bấm chọn biểu tượng merge cells  

6. Căn chỉnh văn bản trong bảng: Trước hết ta khối chọn phần văn bản và chỉ 
chuột vào nút         sao cho xuất hiện hình ảnh biểu thị cách căn chỉnh.  

Sau đó ta bấm chọn cách căn: đỉnh, đáy, trái, phải, ....sao cho vừa ý. 

7.  

 

8.  

 

 

Bài 6: Soạn thảo văn bản dạng cột báo. 

1) Cách chia văn bản thành cột 
1. Nhập nội dung phần văn bản. 

2. Khối chọn phần văn bản cần chia cột. 

3. Vào menu Format chọn Column. 

4. Chọn số cột thông qua biểu tượng số cột, hoặc có thể gõ nhập số cột trong hộp 
Number of column. (Xem hình vẽ) 

Căn đỉnh, trái 

Căn giữa 

Trộn 
một 
thành 
nhiều 

Đổi 
chiều 
chữ  

Tính 
tổng  
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5. Nếu cần đường phân cách giữa các cột ta bấm chọn vào hộp Line between. 

(ta cũng có thể bấm chọn vào biểu tượng Column trên thanh công cụ) 

 

2) Các thao tác cần thiết khi làm việc với cột: 
1. Thay đổi kích thước của cột bằng cây thước: 

• Nếu chưa có cây thước trên màn hình thì vào menu View chọn mục Ruler. 
Cây thước có hình dáng như sau: 

 
 

• Rời con trỏ chuột đến các vị trí                    bấm và giữ nguyên chuột trái  
kéo mở rộng hoặc thu hẹp cột. 

2. Đặt ngắt cột 

• Đặt con trỏ vào vị trí muốn ngắt cột, vào menu Insert, chọn Insert Break. 

• Chọn Column Break, lúc này phần văn bản kể từ dấu nháy sẽ được mang 
sang cột mới. 

3. Con trỏ đang ở vị trí văn bản nhiều cột chuyển về dạng một cột bình thường để 
tiếp tục soạn thảo: 

• Đặt con trỏ vào vị trí của dòng cuối cùng của cột cuối cùng, vào menu 
Insert chọn Break. 

• Chọn Continuous, và bấm  vào nút Column trên thanh công cụ chọn biểu 
tượng 1 cột. 
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Bài 7: Chèn các đối tượng vào văn bản. 
Không phải mọi ký tự, dấu hiệu cần thiết cho việc soạn thảo và trang trí văn bản 
đều có sẵn trên bàn phím, MS Word để riêng các dấu hiệu và các ký tự đặc biệt này 
(Symbol) và cho phép chèn vào văn bản. Các dấu hiệu. 

Cách  chèn ký tự, dấu hiệu đặc biệt (Symbol) 
1.  Tại vị trí muốn chèn vào menu Insert chọn  mục Symbol, sẽ xuất hiện hộp 

hội thoại. 

 

 

 

 

 

 

2. Lựa chọn biểu tượng của Symbol cần chèn và bấm Insert, sau đó bấm 
Close. 

Cách  chèn hình ảnh (Picture): 
1. Vào menu  Insert  → Picture → Clip Art. 

 

 

 

 

2. Bên tay phải màn hình sẽ xuất hiện hộp thoại, ta chọn Clip Organizer ở cuối 
màn hình, sau đó xuất hiện tiếp một màn hình khác, chọn  Office Colections, 
chọn tiếp danh mục phân nhóm hình ảnh, lựa chọn hình ảnh, nhấn Ctrl + C 
dể sao chép, đóng lại giao diện này, nhấn Ctrl + V để dán ảnh ra màn hình 
soạn thảo. Ngoài ra ta có thể bấm nút Search để thấy các hình ảnh, bấm 
chọn ảnh đó. 

Ta cũng có thể chèn tập tin ảnh hoặc nối tập tin Word lưu trữ ở một thư mục nào đó  
vào văn bản đang soạn thảo bằng cách chọn mục File → tìm đến File cần chèn →  
bấm Insert. 

 Định dạng hình ảnh (Picture): 
Sau khi có hình ảnh chèn vào văn bản, thông thường hình ảnh thường có kích 
thước lớn, nằm độc lập với văn bản, ta phải tiến hành định dạng lại hình ảnh. 
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1.  Bấm chuột phải vào hình ảnh, chọn Format Picture, ra tiếp hộp thoại cho 
phép ta định dạng ảnh. 

2. Chọn mục Layout để định dạng vị trí ảnh so văn bản thông qua các biểu 
tượng In Line with text (nằm riêng trong văn bản, chiếm một số dòng), 
Square (năm riêng trong văn bản nhưng chiếm diện tích hình vuông), 
Tigth (Năm riêng, song văn bản được điền sát với ảnh), Behind Text 
(nằm sau ảnh), In font of text (năm trước) 

 

 

 

 

 

 

3. Sau khi định dạng vị trí xong ta định dạng đường bao cho ảnh: Chọn thẻ 
Color and Lines. Thông thường ta chỉ nên chọn mục Line (đường 
thẳng bao xunh quanh ảnh), Style (mẫu đường bao lớn hay nhỏ), Color 
(màu sắc của đường bao) 

 

 

 

 

 

Tạo ký tự dạng Drop Cap 
Để trang trí cho một đoạn văn bản ta có thể tạo một ký tự lớn, định dạng đặc biệt, 
ký tự này được định dạng riêng kiểu Drop Cap. Cách thức định dạng ta làm như sau: 

1. Khối chọn ký tự đó lại, vào menu Format, chọn Drop Cap, ta nhận được hộp 
thoại như sau: 

2. Chọn một trong hai kiểu Drooped: ký tự ở đầu đoạn, chiếm một vị trí hình 
vuôn, hoặc In margin: ký tự năm riêng ngoài đường biên của văn bản. 

Chọn tương quan giữa 
ảnh và văn bản 

Chọn màu sắc đường bao 
và mẫu đường bao 
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Chọn Font chữ trong hộp Font. 

 

 

 

 

 

 

 

3. Chọn số dòng mà ký tự chiếm chỗ trong hộp Line to drop. 

4. Chọn khoảng cách từ ký tự này vào văn bản trong hộp Distance from text 

Tạo chuỗi ký tự Word Art: 
1. Vào menu  Insert  → Picture → Word Art, 

ra hộp hội thoại WordArt Gallery, chọn 
kiểu chữ, nhấn OK, ta nhận được hộp 
thoại tiếp theo. 

2. Gõ vào văn bản thay thế cho chữ Your 
Text Here, tiến hành định dạng Font chữ, 
Kích cỡ chữ, ....bấm nút OK. 

3. Định dạng đối tượng Word Art giống như định dạng cho hình ảnh: chọn đối 
tượng này,bấm phải, vào menu 
Format Word Art, tiến hành dịnh 
dạng. 

Nối tập tin Word vào cuối văn bản hiện hành: 

Ta có thể nối một tập tin văn bản MS Word khác vào cuối của tập tin đang soạn 
thảo. Thông thường ta nối hai tập tin có khuôn mẫu định dạng (Style) giống nhau 
là tốt nhất. Cách thức thực hiện: 

1. Đặt con trỏ vào cuối của tập tin. 

2. Vào Menu Insert chọn mục File, ta nhận được hộp thoại. 

 

Tạo hộp văn bản (Text Box): 
 

Kiểu dáng của chữ dạng Dropcap 

Định dạng Font chữ 
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Chú 
thích 

3. Bấm vào hộp Look In dể tìm đến thư mục chứa tập tin đó. 

4. Lựa chọn tập tin có trong thư mục đó. 

5. Nhấn nút Insert để nối. 

Tạo hộp soạn thảo văn bản dạng Text Box: 
Text Box là một đối tượng có thể nhập vào văn bản, định dạng văn bản đã nhập, 
đem chèn vào văn bản đang soạn thảo giống như một đối tượng độc lập. Sau khi 
soạn thảo xong ta có thể di chuyển đi bất cứ vị trí 

1. Vào menu Insert → Text Box, con trỏ sẽ có hình dạng dấu cộng, sẵn sàng cho ta 
tạo một hộp văn bản mới. 

2. Chỉ chuột vào màn hình soạn thảo, bấm phím trái, giữ nguyên rồi kéo miết 
chuột. Ta nhận được một đối tượng có  đường bao và trong đó có con trỏ 
chờ nhập văn bản. 

3. Nhập và định dạng văn bản bình thường. 

4. Định dạng đối tượng Text Box: bấm chuột phải vào đối tượng, vào Format 
Text Box. Ta dịnh dạng Text Box giống như dịnh dạng đối tượng hình ảnh. 

Sử dụng các chức năng của thanh Drawing: 
Bật thanh công cụ Drawing: Vào menu View → Toolbars → Drawing. Thanh này thông 
thường nằm ở dưới đáy màn hình. Muốn tắt thanh Drawing ta làm lặp lại như vậy 
một lần nữa. 

1. Hộp Draw:nằm ở bên trái nhất của thanh Drawing, chứa các mục liên quan 
đến việc định dạng đối tượng đã vẽ. 

2. Hộp AutoShapes: chứa các đối tượng có thể soạn thảo văn 
bản trong nó, thích hợp với tạo các phần chú thích. Muốn 
thực hiện ta lựa chọn lấy một đối tượng, bấm chuột trái ra vùng 
cần tạo AutoShapes. Bấm chuột phải vào nó, chọn Add Text hoặc 
Edit Text để thêm phần văn bản trong  AutoShapes. 

3. Vẽ đường thẳng, hình chữ nhật, hình elip, hình tròn, được 
thực hiện qua việc chọn vào một trong các biểu tượng (hình vẽ 
bên). Muốn vẽ ta bấm chọn nó, chỉ chuột ra vùng muốn vẽ bấm 
trái và kéo miết chuột. 

4. Tiến hành định dạng: thực hiện giống như đối tượng Text Box hoặc hình ảnh 
đã học. 

Tạo công thức toán học: 
1. Điều kiện cần thiết: MS Word phải dược cài đặt thành phần phần mềm 

MathType. 
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2. Thực hành: đặt con trỏ tại dòng cần nhập công thức vào mục menu 
MathType bấm chọn nút Insert Inline Equation    , sẽ xuất hiện màn hình 
mới của chương trình phần mềm MathType → lựa chọn một mẫu nhóm 
công thức → chọn dạng công thức và tiên hành nhập công thức. Sau khi 
soạn thảo song thì đóng lại màn hình MathType và bấm Yes để lưu lại công 
thức vừa nhập. 

 

 

 

3. Ví dụ: 
m

n
y x d x= ∫ . Đầu tiên ta bấm chọn                   một trong   

các biểu tượng có dạng như công thức muốn nhập, màn hình soan 
thảo sẽ có dạng công thức và con trỏ chuột nhấp nháy chờ ta nhập 
liệu, bấm chuột vào từng khu vực muốn nhập, tiến hành nhập                                
, đóng lại màn hình MathType, bấm Yes để đưa công thức đã nhập 
vào văn bản. 

4. Tiến hành định dạng đối tượng công thức vừa nhập: Công thức là một dối 
tượng riêng được nhúng vào trong MS Word, việc định dạng giống với định 
dạng hình ảnh. 

Bài 8: Định dạng trang văn bản, In ấn văn bản 
Thông thường ban đầu ta chỉ nhập nội dung văn bản, chưa quan tâm đến văn bản in 
ra loại giấy khổ như thế nào, văn bản nằm ngang hay nằm dọc trang in, lề tính từ 
biên của tờ giấy in vào phần văn bản. Lúc in phải chỉ định cụ thể loại máy in, trang 
in, số bản copy,... 

Định dạng trang văn bản: 

1. Vào menu File chọn  mục Page Setup, sẽ xuất hiện hộp hội thoại. 

 

 

 

 

 

 

 

 

Định dạng lề 

Chọn hướng in cho giấy 
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• Bấm chọn thẻ Margin để định dạng lề: nhập kích thước vào các hộp sau. hộp kích thước  Top 
chỉ phần lề từ mép trên đỉnh tờ giấy xuống phần văn bản. Hộp Bottom chỉ phần lề từ mép đáy tờ 
giấy lên phần văn bản. Hộp Left chỉ phần lề từ mép trái tờ giấy đến phần văn bản. Hộp Right chỉ 
phần lề từ mép phải tờ giấy đến phần văn bản. 

• Trong thẻ Margin  có phần Orientation để chọn hướng tờ giấy in: chọn Portrait để in theo 
hướng thẳng đứng của tờ giấy, Landscape in theo hướng ngang của tờ giấy. 

Các hộp còn lại thông thường để ở chế độ mặc định. 

2. Bấm thẻ Page để chọn các thông số liên quan đến giấy in: 

 

 

 

 

 

Chọn khổ giấy in trong hộp Page size. Thông thường có hai khổ giấy hay 
gặp, khổ A4 kích thước chiều cao (Height) 297mm , chiều rộng (Width) 210 
mm. Khổ giấy A3 kích thước gấp đôi khổ A4. Các hộp còn lại thông thường 
để chế độ mặc định 

3. Bấm nút Default để xác định từ đây về sau các trang giấy sẽ định dạng theo 
chế độ vừa xác lập, bấm OK để hoàn tất việc định dang trang in. 

In ấn văn bản: 

Để in ấn được văn bản trước hết phải có máy in, máy in phải được cài đặt với 
máy tính để máy tinh nhận dạng được loại máy in này. Việc cài đặt máy in được 
tiến hành thông qua một đĩa CD chứa chương trình cài đặt máy in đó. 

Có hai loại máy in: máy in phun, máy in laser. Máy in phun thông thường dùng 
bình mực ướt, có thể in được màu, mực in giá thành cao. Máy in laser dùng mực 
bột khô, đầu  tư ban đầu lớn nhưng giá thành cho một trang in thấp. 

Ta chỉ in văn bản khi đữ tiến hành soạn thảo và định dạng xong văn bản. Các 
thao tác in tiến hành như sau: 

1. Vào menu File chọn Print ta nhận được hộp thoại (xem trang  kế) 

2. Hộp Printer chỉ các thông số liên quan đến máy in. Nếu máy tinh chỉ cài đặt một 
máy in thì trong hộp Name chứa tên của loại máy in đã cài đặt. Nếu máy tinh 
cài đặt nhiều loại máy in thì ta chọn loại máy in nào đang nối trực tiếp với 
máy tinh.  
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3. Hộp Page Range có 3 nút. Nút All nếu được trọn sẽ là in tất cả các trang có 
trong văn bản. Current Page là in trang hiện tại con trỏ màn hình đang 
đứng. Pages là chỉ dịnh cụ thể in trang số mấy. Nếu nhập 3 là in trang số 3, 
nhập 3-5 thì in từ trang 3 đến trang 5. 

4. Hộp Copies chỉ số bản in cho mỗi trang in. Mặc định là 1 bản cho mỗi trang in. 

Lưu ý: Trường hợp trên chỉ áp dụng cho việc chỉ định in cụ thể, văn bản có nhiều 
trang. Trong trường hợp văn bản có một trang thì ta không cần chỉ định thông số in 
theo cách trên mà bấm trực tiếp vào biểu tượng chiếc máy in trên thanh công cụ.  

 
------------------- ------------------- 
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Bài tập 1: Nhập và định dạng văn bản. 
Anh (Chị) hãy nhập và định dạng văn bản theo mẫu sau đây: 
 
 
 

TNgười sử dụng sẽ được lợi gì 
khi dùng tên miền tiếng Việt. 

 
 Trong thời gian tới, Trung tâm Internet Việt Nam (Vnnic) phối hợp với 
VietKey Group sẽ triển khai việc đăng ký tên miền trên font chữ tiếng Việt. Hệ thống tên 
miền này sẽ giúp người không biết tiếng Anh sẽ có thể dễ dàng truy cập các trang web 
bằng tiếng Việt. Đồng thời giảm thiểu được nguy cơ gây tranh chấp tên miền. Hơn thế 
nữa, giờ đây  người dùng còn có được địa chỉ email hoàn toàn đúng với tiếng Việt có dấu 
của mình. 
 Phần mềm plug – in xử lý tên miền tiếng Việt do VietKey Group phát triển cho 
trình duyệt Internet Explore (IE 5, 6, chương trình e–mail, ourlook express trên các hệ 
điều hành Window 2000, XP, ME, 98). Phần mềm này cho phép sử dụng tên miền tiếng 
Việt, với các tính năng truy cập trang web, bookmark, history, URL Link trên trình duyệt.  
 
 Ví dụ: một công ty có tên là Nhà đất Hà Nội giờ đây đã có thể đường hoàng đăng 
ký tên miền quốc gia bằng tiếng Việt có dấu là Uwww.nhàđấthànội.com.vn Uthay vì chỉ là 
TUwww.nhadathanoi.com.vnUT 
 
 Trong giai đoạn một, bắt đầu từ tháng 10/2003, Vnnic đã phối hợp thử nghiệm 
tên miền tiếng Việt với các ISP để đánh giá hệ thống. Trong thời gian thử nghiệm có 150 
chủ thể đăng ký. Ở giai đoạn hai, Vnnic sẽ cho người dùng đăng ký thử nghiệm tên miền 
tiếng Việt, thời gian thử nghiệm là 6 tháng. Một kế hoạch chính thức đã được đệ trình lên 
Bộ BCVT duyệt và áp dụng trong thời gian tới 
 
       (Theo PC World tháng 11/2003) 
 
UYêu cầu: U Nhập đúng tiếng Việt, chọn đúng Font chữ kích cỡ chữ. Sau đây là mẫu font 
chữ: 
 
 Mẫu :     Font chữ   Kích cỡ chữ: 
TUwww.nhadathanoi.com.vnUT  Arial    10 
Trung tâm Internet   Letter Gothic  12 
miền tiếng Việt   Courier New  16 
VietKey Group   Times New Roman  12 
Nhà đất Hà Nội    Times New Roman  12 
Theo PC World   Euclid    10 

 
------------------- ------------------- 
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Bài tập 2: Tạo bullete, numbering. 
 Anh (Chị) hãy nhập và định dạng văn bản theo mẫu sau đây: 
 
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ 
 
I.   HÀM SỐ LƯỢNG GIÁC. 
 1.   Góc và cung lượng giác. 

  ►   Đơn vị đo góc và cung. 
      ●  Độ 
      ●  Rađian 
      ●  Độ dài một cung tròn. 
  ►   Góc luợng giác. 
   ●  Mở rộng khái niệm góc. 
   ●  Định nghĩa góc lượng giác. 
      ●  Số đo của góc lượng giác. 
  ►   Đường tròn lượng giác. 
   ●  Định nghĩa. 
   ●  Biểu diễn cung lượng giác trên vòng tròn lượng giác. 
 2.   Các hàm số lượng giác. 

 3.   Sự biến thiên và đồ thị của các hàm số luợng giác. 

 4.   Công thức lượng giác. 

II.   PHƯƠNH TRÌNH VÀ HỆ PHƯƠNH TRÌNH LƯỢNG GIÁC. 
 1.   Phương trình luợng giác cơ bản. 

 2.   Một số phương trình lượng giác thường gặp. 

 3.   Những phương trình lượng giác khác. 

 4.   Sơ luợc về hệ phương trình lượng giác. 

III.   DÃY SỐ - CẤP SỐ CỘNG - CẤP SỐ NHÂN. 
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ 
 
UYêu cầu:U  
Nhập đủ nội dung. Tạo các mục tiêu đề: dùng chức năng Bullete và Numbering.  
(Không được dùng bàn phím để tạo các số, ký hiệu dẫn trước các tiêu đề,  khoảng trắng) 
UGợi ý: 
 Trước hết soạn thảo cho đủ nội dung ở mỗi hàng văn bản. 
 Đặt con trỏ vào mỗi hàng văn bản có cùng Numbering (hoặc Bulleet) giống nhau 
→ Format→ chọn Bullete And Numbering → Chọn thẻ Bullete để tạo biểu tượng, (hoặc 
chọn thẻ Numbering để tạo số) →Chọn loại biểu tượng→OK. Nếu chưa sẵn có Bullete, 
Numbering thì bấm Customize → Character để chọn biểu tượng cho phù hợp. 

------------------- -------------------
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Bài tập 3: Đặt Tab, Bullete, Chèn Symbol. 
 Anh (Chị) hãy nhập và định dạng văn bản theo mẫu sau đây: 
 
 
   Phần  một: VĂN HỌC DÂN GIAN 

    Bài 1: Truyện quả bầu mẹ ........................................................... trang 5 
    Bài 2: Bắt nữ thần Mặt Trời ..............................................................  12 
    Bài 3: Chử Đổng Tử ........................................................................... 18 
    Bài 4: Trầu cau ................................................................................... 26 
    Bài 5: Lấy vợ cóc................................................................................................ 31 

   Phần  hai: VĂN HỌC VIỆT NAM 
    Bài 1: Bình Ngô đại cáo (Nguyễn Trãi)............................................. 92 
    Bài 2: Mời trầu (Hồ Xuân Hương) .................................................. 151 
    Bài 3: Văn tế Trương Quỳnh (Phạm Thái)...................................... 166 
    Bài 4: Chiều hôm nhớ nhà:(Bà huyện Thanh Quan) ....................... 212 
    Bài 5: Đây thôn Vĩ Dạ (Hàn Mặc Tử) ............................................. 215 
    Phần  ba: VĂN HỌC THẾ GIỚI 
    Bài 1: Uylixơ  trở về (Ôdixê) .......................................................... 217 
    Bài 2: Rama buộc tội (Vamiki) ....................................................... 235 
    Bài 3: Tì bà hành (Bạch cư dị) ........................................................ 259 
    Bài 4: Thề nguyền (Rômêo và Juliet).............................................. 282 
    Bài 5: Cô gái bán diêm (Andecxen) ................................................ 300 
 
 
 
UYêu cầuU:  
Nhập đủ nội dung. Đặt 3 Tab (1 cm, trái; 2 cm, trái; 14 cm, phải, có ký tự dẫn trước) để 
căn chỉnh theo đúng mẫu. Chọn hình ảnh Bullete và đặt đúng vị trí của đoạn văn bản.  
 
UCách thực hiện U:  
- Bấm chuột trái chọn Tab → chỉ chuột ra vị trí kích thước trên thước, bấm trái sao cho 
có hình dạng Tab trên thước → vào menu Format → Tab → bấm chọn con số 14 chỉ 
bước nhảy Tab → bấm chọn nút có chứa nét ... → Set → OK 
- Nhập văn bản, dùng phím Tab để di chuyển con trỏ đến vị trí. 
- Chèn Symbol: Đặt con trỏ vào vị trí vào menu Insert → Symbol → Bấm chọn hình 
Symbol → bấm Insert dể chèn. 
 
 

------------------- ------------------- 
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Bài tập 4: Định dạng văn bản theo khuôn mẫu (Style). 
 Anh (Chị) hãy nhập và định dạng văn bản theo mẫu sau đây: 
 

CHƯƠNG 2 
Thiết lập tài khoản người dùng 

I.   Tổng quan: 
 Cho phép người dùng (user account) gia nhập mạng và truy cập tài nguyên mạng. 
Chương 2 giới thiệu ba loại tài khoản người dùng và cung cấp phương pháp sử dụng 
chúng. Phần thực hành tiến hành hoạch định và tạo tài khoản người dùng. 
II   Hoạch định tài khoản người dùng 
 1.   Mục tiêu 

 ►  Mô tả tài khoản người dùng. 
 ►  Mô tả sự khác biệt giữa tài khoản người dùng vùng (domain user acount)   
  và tài khoản người dùng cục bộ. 
 2.   Các loại tài khoản người dùng. 

 3.   Nơi tạo tài khoản 

III   Tạo bộ lưu trữ người dùng 
 
 
UYêu cầu: 
 Soạn thảo đủ nội dung. Tạo mới 3 Style. Style thứ nhất chứa tiêu đề “I. Tổng 
quan” đặt tên là Num1, font chữ Verdana, kích cỡ chữ 13, đậm. Numbering là I, II, 
III,...Style theo sau là Nomal. Paragraph có Before: 6, After: 3. Style thứ hai chứa tiêu đề 
“1.  Mục tiêu” đặt tên là Num2, font chữ Arial, kích cỡ chữ 11, đậm. Numbering là 1, 
2, 3,...Style theo sau là Nomal. Paragraph có Before: 3, After: 3. Style thứ ba chứa tiêu đề 
“► Mô tả tài...” đặt tên là Num3, font chữ Times New Roman, kích cỡ chữ 12, 
Numbering là ► ,...Style theo sau là Nomal. 
 
UCách thực hiện U:  
 - Soạn thảo 3 dòng đại diện cho 3 cấp tiêu đề. 

- Đặt con trỏ vào tiêu đề đầu tiên → menu format chọn mục Style And Formating 
→ xuất hiện hộp thoại bên phải màn hình → New Style → xuất hiện hộp thoại nữa → gõ 
vào tên trong hộp Name: Num1 → bấm chọn nút Format để chọn các mục định dạng 
Paragraph, Numbering → OK. Lặp lại cho ba cấp độ tiêu đề. 
 - Tiếp tục soạn thảo phần còn lại → sao chép định dạng cho mỗi loại tiêu đề bằng 
cách đặt con trỏ vào dòng tiêu đề đã định dạng → bấm chuột trái vào biểu tượng cây chổi 
→  bấm chuột trái vào dòng cần sao chép định dạng tới 
 

------------------- -------------------
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+ 
Bài tập 5: Tạo bảng, Tô màu nền. 
 Anh (Chị) hãy tạo Table và định dạng sao cho đúng mẫu sau đây: 
 

THỜI KHÓA BIỂU 
 

                   Tiết 
Thứ 1 2 3 4 5 

SÁNG Chào cờ 12A1 (GT) 12A1 (GT) 11A1 (ĐS) 11A1 (ĐS)

H
ai

 

CHIỀU  Bồi dưỡng Bồi dưỡng   

SÁNG   12A2 (GT) 12A2(GT)  

B
a 

CHIỀU      

SÁNG 12A1 (GT) 12A1 (GT) 11A1(H) 11A1(H)  

T
ư 

CHIỀU      

SÁNG   12A2 (GT) 12A2 (H) 11A1(H) 

N
ăm

 

CHIỀU  Họp HĐ    

SÁNG Soạn GA Soạn GA Soạn GA Soạn GA Soạn GA 

Sá
u 

CHIỀU      
SÁNG 12A2 (H) 12A1 (H) Dự giờ Dự giờ  

B
ảy

 

CHIỀU      

 
UYêu cầu:  
Kẻ đúng số lượng cột, hàng như mẫu. Định dạng văn bản đúng mẫu chữ dọc, chữ ngang. 
Tô được màu nền cho các hàng. 
 
UCách thực hiện U: 
- Vào menu Table → Insert → Table → Gõ hộp Number of column: 6 (cột), Number of 
row: 15 hàng). 
- Vào menu Table → Draw Rable để hiện thanh Tables and Borders→ chọn bút vẽ chẻ 
chéo ô trên cùng bên phải , → chẻ đôi cột thứ nhất cho các ô còn lại của cột này. 
- Trộn 2 ô để ghi thứ: dùng chuột quét chọn 2 ô → bấm nút Merge trên thanh Tables and 
Borders để trộn. 
- Nhập văn bản. 
- Quay dọc chữ: quét chọn chữ trong ô, bấm nút  Change Direction  
- Tô màu nền: quét chọn  các ô → Borders and Shading → Shading →  Chọn màu đen 
nhạt → OK. 
 

------------------- ------------------- 
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Bài tập 6: Chia văn bản thành cột (Column). 
 
Anh (Chị) hãy nhập và định dạng văn bản theo mẫu sau đây: 

 
 

KỲ THI OLYMPIC TOÁN QUỐC TẾ 
 
Thành phần:                   
Mỗi đoàn đại biểu đến dự 
kỳ thi IMO (Internetionnal 
Mathematics Olympiad) có 
nhiều nhất là 8 người, gồm 
6 thí sinh và 2 trưởng, phó 
đoàn. Trong hai ngày thi 
liên tiếp, các thí sinh sẽ làm 
hai bài thi, mỗi bài gồm ba 
bài toán, mỗi bài toán được 
7 điểm tối đa. 
 

Đề thi: vcbvbvbvbvbvbbb                                 
Mỗi nước được 
mời sẽ gởi tới 
nhiều nhất là 6 
bài toán dự 
tuyển. Tất cả sẽ được tuyển 
chọn thành một tập gồm 30 
bài bởi Ban tuyển chọn đề 
thi IMO của nước chủ nhà, 
và sẽ được đệ trình lên Ban 
Giám khảo Quốc tế. Ban 
Ban Giám khảo Quốc tế sẽ 
có cuộc họp trước kỳ thi 
vài ngày, nhằm tuyển ra 6 
bài toán cuối cùng làm đề 
thi. 

Thí sinh: bbbbbbbbbbbb                              
Thí sinh cần phải có sức 
khoẻ để phải trải qua 2 
ngày thi căng thẳng, liên 
tiếp nhau, mỗi ngày 4 giờ 
rưỡi, không giải lao. Thông 
thường bài toán 1 dễ nhất, 
bài toán 6 
khó nhất. 
Sau khi thi, 
trong lúc ban 
Giám khảo chấm 
bài và chuẩn bị công bố kết 
quả thì các thí sinh được 
tham gia các chương trình 
giải trí, giao lưu văn hoá 
do nước chủ nhà tổ chức.

 
 
 
UYêu cầu: U Chia văn bản thành ba cột. Tô màu nền cho các tiêu đề như mẫu đã cho. Chèn 
hình ảnh đúng vị trí. 
 
UCách thực hiện: U  
 

- Nhập văn bản và chia cột: Nhập phần nội dung căn bản cho xong → khối chọn 
toàn bộ văn bản → vào menu Format →  Columns → nhập 3 vào ô Number of 
columns → đánh dấu vào hộp Line between → OK. 

- Ngắt phân chia số cột: Ra phần soạn thảo, đặt con trỏ vào vị trí nào muốn ngắt 
sang cột khác → vào menu Insert →  Break →  ra hộp thoại, chọn nút Column Break 
→  OK. 

- Tô màu nền: Khối chọn dòng văn bản →  vào menu Format →  Border And 
Shading →  ra hộp thoại bấm chọn thẻ Shading →   chọn màu →  OK. 

- Chèn hình: vào menu Insert →  Picture →  Clip Art →  ra hộp thoại bên phải 
màn hình →  bấm Search để ra các hình →  bấm chọn biểu tượng hình ảnh để cho hình 
chèn vào. 

- Điều chỉnh và định dạng ảnh: Thu nhỏ vừa đủ kích thước →  bấm phải vào ảnh 
→   Format Picture →  bấm thẻ Layout →  chọn Tight →  OK →  di chuyển hình sao 
cho đúng vị trí . 

------------------- ------------------- 
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Bài tập 7:  Chia cột, Chèn các Word Art, Hình vẽ, Tiêu đề, Đánh số  trang. 
Anh (Chị) hãy nhập và định dạng văn bản theo mẫu sau đây: 
 

 
 

 
 
Bài toán:  
Cho  tứ diện S.ABCD có thể tích V. Một 
mặt phẳng tuỳ ý cắt 3 cạnh SA, SB, SC. Gọi 
V’ là thể tích tứ diện S.A’B’C’D’. Lúc đó ta 

có 
' ' ' '. .

. .
V SA SB SC
V SA SB SC

=  

 
Chứng minh :  
Gọi góc α  là góc giữa SC và mặt phẳng 
(SAB), hiển nhiên đây cũng là góc giữa SC’ 
và mặt phẳng (SA’B’); gọi β  là góc đỉnh S 
của tam giác SAB, đây cũng là góc đỉnh S 
của tam giác SA’B’. Dễ nhận thấy: 

V =SC.sinα .dt(SAB), 
V’=SC’.sin β .dt(SA’B’). 

Sử dung các công thức  

dt(SAB) = 1 .
2

SA SBsinβ , 

dt(SA’B’) = ' '1 .
2

SA SB sinβ , 

 học sinh dễ dàng đi đến điều cần chứng 
minh. 
 
 
 
 
 
 
 
 
 
  
 
 

 
UYêu cầu:  
- Phần tiêu đề "Định lý tỉ thể tích" là chuỗi ký tự kiểu Word Art. 
- Văn bản chia làm hai cột. 
- Sử dụng MathType nhập được công thức toán học. 
- Sử dụng Line, Text Box  của thanh Drawing để vẽ và ghi chú thích cho hình tứ diện. 
- Định dạng được các đối tượng Line, Text Box như hình vẽ yêu cầu: nét liền, nét đứt, 
các đỉnh phải nằm đúng vị trí. 
 
UHướng dẫn thực hiện: 
- Phần tiêu đề: vào menu Insert →  Picture → Word Art → Chọn kiểu như mẫu → Gõ 
vào chuỗi ký tự →  chọn Font chữ → OK. 
- Phần công thức toán: Bấm chọn MathType → Chọn nhóm mẫu công thức → Nhập...→ 
OK. 
- Phần khối tứ diện: Vẽ đối tượng đường thẳng. Nhấn phím Ctrl và nhắp phím mũi tên →, 
←,... để di chuyển cho đúng vị trí. 
- Phần chú thích: Các đỉnh nên cho nằm trong các Text Box. Bấm chọn đối tượng Text 
Box để tạo → nhập đỉnh A (B, C, ...) xong → bấm trái vào Text Box  → hộp Draw → 
Order → Send Behind Text. 
- Đánh số thứ tự trang in bên góc phải dưới của tờ giấy in. Tiêu đề đầu trang là chuỗi “Microsoft 
Word 2002”. Tiêu đề cuối trang là chuỗi “Thực hành Word”. 

------------------- ------------------- 



Word 2002 

 

F 

M H 

∆ 

X 

Y 

F F 

M H 

X 
N 

F 
-

2
p

 

F 

M

X

Y

F

2
p

HM

XF O

 Bài 8: Định dạng trang in, chèn đối tượng 
Anh (Chị) hãy nhập và định dạng văn bản theo mẫu sau đây: 

 
 
 
UBài tập Đại số 

1. Giải hệ phương trình:
2 5 90

5 2 80

y y
x x

y y
x x

A C

A C

⎧ + =⎪
⎨

− =⎪⎩
 

2. Tính tích phân sau:
1

6

0

( 2)I x dx= +∫  

3. Tính tổng sau:
6 5 4 3 2

0 1 2 3 4 5 6
6 6 6 6 6 6 6

2 2 2 2 2 2 1
1 2 3 4 5 6 7

S C C C C C C C= + + + + + +  

4. Chứng minh rằngvới mọi số x:
0

1 (2 1)
2

n
n k k

nn
k

x C x
=

= −∑ , với n là số tự nhiên. 

UPhương trình chính tắc của  ParabolU 

 
 
 
 
 
 
 
 
 
 
 2 2y px=  
Trục đối xứng:  Ox 

Tiêu điểm:  F ,0
2
p⎛ ⎞

⎜ ⎟
⎝ ⎠

 

Đường chuẩn:  ∆: 0
2
px + =   

Tâm sai:  e=1 

Bán kính qua tiêu điểm: r =MF=
2
p x+  

của M(x,y) ∈  (P) 
 

2 2y px= −  
Trục đối xứng:  Ox 

Tiêu điểm:  F ,0
2
p⎛ ⎞−⎜ ⎟

⎝ ⎠
 

Đường chuẩn:  ∆: 0
2
px − =   

Tâm sai:  e=1 

Bán kính qua tiêu điểm: r =MF=
2
p x−  

của M(x,y) ∈  (P) 

UYêu cầu:  
- Tiêu đề “Sử dụng MathType” dạng Word Art.  
- Dùng phần hỗ trợ MathType để nhập công thức toán học, thanh công cụ Drawing để vẽ hình, dùng đối 
tượng Text Box để ghi chú thích cho hình vẽ. Chia cột, định dạng các đối tượng như mẫu văn bản đã cho 
- Đặt lề trang in: Left 2.5 cm, Right 2 cm, Top 2 cm, Bottom 2 cm. Hướng in giấy đứng thẳng. 

------------------- ------------------ 



Word 2002 

96

Câu hỏi trắc nghiệm 
1. Kích chuột phải trong Word có nghiã là:  

A. Xoá đối tượng  
B. Mở một menu tắt chứa các lệnh tác dụng 

lên đối tượng. 
C. Chọn đối tượng 
D. Không làm gì cả. 

2. Tổ hợp phím nào sau đây chọn toàn bộ tài 
liệu? 

A. <Alt> + <A>. 
B. <Shift> + <Ctrl> + <A>. 
C. <Ctrl> + <A>. 
D. <Alt> + <F8>. 

3. Phím nào để xoá ký tự đứng trước điểm 
nháy? 

A. <Page Up>. 
B. <Page Down>. 
C. <Delete>. 
D. <Backspace>. 

4. Cách nhanh nhất để chọn một từ? 
A. Kéo chuột qua từ đó. 
B. Di chuyển điểm nháy đến chữ đầu, giữ 

phím shift và dùng các phím mũi tên. 
C. Bấm chọn chức năng Select Word Wizard 

trên thanh công cụ và làm theo hường dẫn. 
D. Nhấp đúp vào từ. 

5. Khi một khối văn bản đã được chọn, ta có thể 
thay thế khối đó bẳng văn bản mới dùng cách: 

A. Gõ văn bản mới. 
B. Chọn File -> Insert New Text từ menu. 
C. Không thể thay thế  văn bản đã chọn với 

văn bản mới. 
D. Bấm nút Replace Text trên thanh công cụ. 

6. Cách nào sau đây dùng để lưu tài liệu hiện 
hành? (đánh dấu chọn nhiều mục nếu có thể). 

A. Bấm <Ctrl> + <S>. 
B. Vào menu  File, chọn Save . 
C. Bấm nút Save trên thanh công cụ. 
D. Bấm Save trên nút Start của Windows. 

7. Hiển thị trang in trên màn hình bằng cách: 
A. Bấm nút Print Preview trên thanh công cụ. 
B. Vào menu File chọn View Onscreen  
C. Vào menu File chọn WYSIWYG . 
D. Word không thể hiển thị định dạng trang in 

trên màn hình. 
8. Để lưu tài liệu đang mở dưới một tên mới: 

A. Bấm nút Rename trên thanh công cụ. 
B. Chọn File -> New File Name Save từ menu. 
C. Chọn File -> Save As  từ menu. 
D. Word  không thể lưu thành một tên khác. 

9.  Để di chuyển về cuối tài liệu nhấn: 
A. <Ctrl> + <End> 
B. <Ctrl> + <Page Down> 
C. <End> 
D. <Page Down> 

10. Phím nào sau đây đưa con nháy về đầu dòng 
hiện hành? 

A. <Ctrl> + <Home> 
B. <Ctrl> + <Page Up> 
C. <Home> 

D. Không có phím nào. 
11. Ta muốn thay thế tất cả từ “hay” trong một tài 
liệu dài bằng từ “tuyệt vời”, cách làm như sau: 

A. Chọn Edit -> Replace từ menu , gõ “hay” 
trong hộp Find what ,  gõ từ “tuyệt vời” trong 
hộp Replace with rồi bấm nút Replace All. 

B. Không có cách nào thay thế hàng loạt bạn 
phải xoá và gõ lại từng từ . 

C. Bấm nút Find and Replace trên thanh công 
cụ, sau đó làm theo chỉ dẫn trên màn hình. 

D. Chọn Tools -> Replace từ menu , gõ “hay” 
trong hộp Find what ,  gõ từ “tuyệt vời” trong 
hộp Replace with rồi bấm nút Replace All. 

12. Ta muốn xem vị trí của các ký tự đặc biệt như: 
khoảng trắng, tab, enter,... Làm sao để hiển thị 
chúng trên màn hình? 

A. Chọn Tools -> Reveal Codes  từ menu. 
B. Bấm nút  Show/Hide  trên thanh công cụ. 
C. Nhấn <Ctrl> + <R> 
D. Chọn Edit -> Reveal Codes từ menu. 

13. Lệnh nào sau đây không phải là lệnh cắt ?  
A. Bấm nút Cut trên thanh công cụ. 
B. Nhấn <Ctrl> + <C>. 
C. Nhấn <Ctrl> + <X>. 
D. Chọn Edit -> Cut  từ menu. 

14. Cách nhanh nhất để đi đến một trang bất kỳ? 
A. Chọn Edit -> Go To từ menu. 
B. Bấm nút Go To trên thanh công cụ. 
C. Chọn Edit -> Jump To  từ menu. 
D. Chọn Edit -> Find  từ menu. 

15. Làm cách nào để thực hiện lệnh in 3 bản ? 
A. Chọn File −> Print từ menu và gõ số 3 vào 

hộp Number of copies . 
B. Nhấn  <Ctrl> + <P> + <3>. 
C. Chọn File −> Properties từ menu và gõ số 3 

vào hộp Copies to print . 
D. Bấm nút Print trên thanh công cụ và mang tới 

máy Photocopy chụp ra 2 bản khác nữa. 
16. Khi nào dùng lệnh Save As trong menu File 
thay cho lệnh Save? 

A. Để lưu một tài liệu dưới một tên khác hoặc tại 
vị trí khác. 

B. Để gửi tài liệu cho ai đó qua thư điện tử. 
C. Để thay đổi tần số thực hiện chức năng phục 

hồi tự động (AutoRecovery) . 
D. Để chỉ định Word luôn luôn tạo bản sao dự 

phòng cho tài liệu. 
17. Để thay đổi kích cỡ của font? 

A. Chọn văn bản, chọn số kích cỡ trong hộp font 
size trên thanh công cụ. 

B. Chọn văn bản, bấm chuột phải, chọn font 
trong menu tắt, chọn kích cỡ font trong hộp 
thoại rồi bấm OK. 

C. Chọn văn bản, chọn Format -> Font từ menu, 
chọn kích cỡ font trong hộp thoại rồi bấm OK. 

D. Cả 3 câu trên đều đúng. 
18. Để sao chép định dạng, ta có thể: 



Word 2002 

97

A. Sử dụng lệnh Edit -> Copy Format và Edit -
> Paste Format từ menu. 

B. Sử dụng nút Format Painter trên thanh công 
cụ. 

C. Không có cách nào. 
D. Mở hộp thoại Copy and Apply Formatting  

bắng cách dùng lệnh Format -> Copy 
Formatting từ menu. 

19. Muốn dùng Format Painter để áp đặt định 
dạng cho nhiểu dòng không liên tiếp: 

A. Bấm nút Format Painter trên thanh công cụ. 
B. Bấm đúp nút Format Painter trên thanh 

công cụ. . 
C. Không thực hiện được. 
D. Mở hộp thoại Copy and Apply Formatting  

bắng cách dùng lệnh Format -> Copy 
Formatting từ menu. 

20. Câu nào sau đây là không đúng? 
A. Bấm nút Center trên thanh công cụ sẽ canh 

đoạn hiện hành hoặc đã chọn vào giữa 
trang. 

B. Khoảng cách canh cột mặc nhiên là ½ inch. 
C. Khi đặt một nút canh cột nó sẽ có tác dụng 

trên tất cả các đoạn văn bản trong tài liệu. 
D. Hai loại canh lề đặc biệt là: First Line  và 

Hanging. 
21. Cách nào sau đây không phải dùng để canh 
lề một đoạn? 

A. Đưa con trỏ tới cạnh trái hoặc phải của 
đoạn văn bản và dùng thao tác kéo thả để 
canh lề. 

B. Bấm nút Increase Indent trên thanh công 
cụ. 

C. Kéo thả điểm canh lề trên thước ngang. 
D. Chọn Format -> Paragraph  từ menu rồi 

chỉnh sửa các thông số trong mục 
Indentation.  

22. Cách nào sau đây không phải để làm chữ  
đậm? 

A. Chọn Format -> Font từ menu và chọn Bold 
trong khung Font style . 

B. Nhấn <Ctrl> + <B>. 
C. Nhấp chuột phải và chọn Boldface từ menu 

tắt. 
D. Bấm nút Bold trên thanh công cụ. 

23. Khi nhấn  <Enter> để tạo ra đoạn mới, đoạn 
mới đó sẽ có định dạng giống hệt như đoạn 
trườc đó. (đúng/sai?) 
24. Để canh giữa một đoạn: 

A. Bấm nút Center trên thanh công cụ. 
B. Bấm mũi tên canh thẳng hàng trên thanh 

công cụ rổi chọn center 
C. Nhấn <Ctrl> + <C>. 
D. Chọn Edit -> Center từ menu. 

25. Các loại nút canh cột bao gồm (có thể chọn 
nhiểu câu trả lời): 

A. Trái 
B. Giữa 
C. Phải 
D. Thập phân 

26. Thay đổi ký hiệu đánh dấu đầu đoạn (bullet) 
bằng cách: 

A. Bấm nút Bullets trên thanh công cụ rồi chọn 
ký hiệu.  

B. Không thể thay đổi ký hiệu đó. 
C. Chọn Edit -> Bullet Symbol từ menu, chọn ký 

hiệu từ danh sách. 
D. Chọn Format -> Bullets and Numbering từ 

menu, chọn bulleted list rồi bấm nút 
Customize, và chọn ký tự muốn sử dụng. 

27. Ta muốn đặt một đường kẻ dưới của đoạn. 
Cách nào sau đây cho phép thực hiện? 

A. Bấm nút mũi tên Border trên thanh công cụ, 
và chọn các loại đướng kẻ. 

B. Chọn đoạn văn bản và bấm nút Underline trên 
thanh công cụ. 

C. Chọn Edit -> Border từ menu và bấm chọn vị 
trí muốn kẻ đường. 

D. Chọn Insert -> Border  từ menu. 
28. Cách nào sau đây không thể tạo được bảng? 

A. Chọn Table -> Insert Table  từ menu. 
B. Bấm nút Insert Table trên thanh công cụ. 
C. Chọn Insert -> Table  từ menu. 
D. Chọn View -> Toolbars -> Tables and Borders 

để hiển thị thanh công cụ Tables and Borders 
A. rồi sử dụng nút Draw Table để kẻ bảng. 

29. Câu nào sau đây là không đúng? 
A. Có thể thực hiện định dạng ký tự và định 

dạng đoạn trong table. 
B. Có thể sắp xếp thông tin trong một bảng theo 

thứ tự được chỉ định. 
C. Có thể tách một ô thanh nhiểu ô nhỏ, hoặc 

gộp nhiều ô thanh một ô chung. 
D. Có thể thực hiện các tính toán hoặc công 

thức giống như trong bảng tính Excel. 
30.  Phím nào sau đây có thể dùng để nhập dữ liệu 
và di chuyển trong table? 

A. <Tab>  để di chuyển qua ô kế tiếp, <Shift> + 
<Tab>  để đi theo hướng ngược lại. 

B. <Enter> để di chuyển qua ô kế tiếp, <Shift> + 
<enter>  để đi theo hướng ngược lại. 

C. < Mũi tên > để di chuyển qua ô kế tiếp, 
<Shift> + < mũi tên >  để đi theo hướng 
ngược lại. 

D. Tất cả đều đúng. 
31.  Câu nào sau đây là không đúng? 

A. Chức năng AutoFit  tự động điều chỉnh bề 
rộng của cột. 

B. Ta có thể ngăn không cho một hàng bị ngắt 
trang bằng cách: Vào menu Table, chọn Cell 
Height and Width, đánh dấu  Allow row to 
break across pages. 

C. Đường lưới của bảng thì luôn luôn xuất hiện 
khi in. 

D. Có thể trộn nhiều ô thành một và có thể tách 
một ô thanh nhiều ô. 

32. Thủ tục nào sau đây được sử dụng để kề 
đường biên cho một bảng? 
(có thể chọn nhiều câu trả lời) 
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A. Chọn khối ô, sau đó chọn đường kẻ trong 
nút Borders của thanh công cụ định dạng 
hoặc của thanh công cụ Tables and 
Borders. 

B. Chọn Tables -> Table Border Wizard từ 
menu và thực hiện theo hướng dẫn. 

C. Bấm nút Draw Table trên thanh công cụ 
Tables and Borders và sau đó vẽ đường 
biên. 

D. Chọn khối ô, chọn Format -> Borders and 
Shading từ menu, và chỉ định các loại 
dường biên. 

33. Một bảng rất dài kéo qua nhiều trang. Làm 
cách nào để đặt tiêu đề cột xuất hiện ở đầu mỗi 
trang? 

A. Không thực hiện được. 
B. Chọn hàng chứa tiêu đề, sau đó bấm nút 

Table Headings trên thanh công cụ Tables 
and Borders. 

C. Sử dụng chức năng Office Assistant để 
được hướng dẫn làm từng bước  

D. Chọn hàng chứa tiêu đề, vào menu Table 
chọn lệnh Headings . 

34. Muốn trộn 4 ô thanh một ô lớn. Cách nào sau 
đây có thể thực hiện được ( có thể chọn nhiều 
câu trả lời) 

A. Chọn 4 ô và bấm nút Merge Cells trên 
thanh công cụ Tables and Borders. 

B. Chọn 4 ô và chọn Table -> Merge Cells  từ 
menu. 

C. Chọn 4 ô và chọn Table -> Combine Cells 
từ menu. 

D. Chọn 4 ô rồi nhấn <Ctrl> + <M>. 
35. Cách sắp xếp  theo thứ tự Alphaber? 

A. Chọn Tools -> Sort  từ menu. 
B. Bấm nút Sort Ascending (A to Z)  trên thanh 

công cụ Tables and Borders . 
C. Bấm nút Sort Ascending (A to Z)  trên thanh 

công cụ  định dạng. 
D. Chọn Edit -> Sort  từ menu. 

36. Template là gì? 
A. Một tài liệu Word có thể đọc bởi các 

chương trình xử lý văn bản khác. 
B. Một loại tài liệu đặc biệt chứa các khuôn 

dạng, macro, style,...dùng để tạo một tài 
liệu mới. 

C. Một cách đặt tên cho tài liệu chính của chức 
năng mail merge. 

D. Một tài liệu Word chỉ chứa hình mà không 
có chữ. 

37. Trong Microsoft Word, Style là: 
A. Cùng nghĩa với style trong thế giới thời 

trang. 
B. Một tập hợp các định dạng lưu trữ thành 

một tên gọi riêng và dễ dàng áp đặt lên các 
đối tượng khác bằng một thao tác duy nhất. 

C. Một loại tài liệu đặc biệt. 
D. Một thành phần định dạng chỉ dùng trong 

trang Web. 

38. Thủ tục để tạo ra một Style mới? ( có thể chọn 
nhiều câu trả lời) 

A. Chọn ký tự hoặc đoạn văn bản chứa các định 
dạng mẫu, bấm vào hộp style trên thanh công 
cụ và gõ tên mới. 

B. Bấm nút New Style trên thanh công cụ. 
C. Chọn Format -> Style từ menu, bấm New, gán 

tên mới rồi thực hiện các chỉ định định dạng. 
D. Chọn File -> Style từ menu, bấm New, gán 

tên mới rồi thực hiện các chỉ định định dạng. 
39. Khi ta sửa đổi một tùy chọn định dạng trong 
một style, tất cả các văn bản hoặc đoạn văn bản 
thuộc style đó sẽ được tự động cập nhật 
(đúng/sai) 
40. Tên của template mặc nhiên dùng cho các tài 
liệu mới: 

A. Blank.DOT. 
B. Default.DOT. 
C. Không có. 
D. Normal.DOT. 

41. Câu nào sau đây là không đúng? 
A. Giữ phím <Shift> khi vẽ elip, hình chữ nhật sẽ 

tạo ra đường tròn, hình vuông. 
B. Trong thanh công cụ Drawing chứa các công 

cụ vẽ đường thẳng, vẽ hình tròn,.... 
C. Không thể định dạng nội dung trong hộp 

textbox. 
D. Có thể thay đổi kích cỡ hộp textbox bằng 

cách chọn và kéo thả. 
42. Cách nào sau đây dùng để chọn nhiều đối 
tượng trên tài liệu ? (có thể chọn nhiều câu trả 
lời.) 

A. Bấm nút Select Object trên thanh công cụ, 
bấm các đối tượng cần chọn, nhấn enter khi 
chọn xong. 

B. Giữ phím <Shift> khi chọn mỗi đối tượng. 
C. Chỉ có thể chọn một đối tượng mỗi lần. 
D. Bấm nút mũi tên trên thanh công cụ Drawing  

và kéo một hình chữ nhật bao quanh các đối 
tượng cần chọn. 

43.  Có thể định dạng các đối tượng drawing bằng 
cách: (có thể chọn nhiều câu trả lời.) 

A. Chọn đối tượng và sử dụng thanh công cụ 
Drawing. 

B. Chọn đối tượng, chọn Format -> AutoShape 
từ menu, và chỉ định các thông số định dạng 
trong hộp thoại Format AutoShape . 

C. Bấm nút phải chuột, chọn Format AutoShape 
từ menu tắt và chỉ định các thông số định 
dạng trong hộp thoại Format AutoShape. 

D. Chọn đối tượng, nhấn <Ctrl> + <F>, và chỉ 
định các thông số định dạng trong hộp thoại 
Format AutoShape. 

44. Có thể thay đổi độ sáng tối và độ tương phản 
của một hình, cắt xén một hình bằng cách sử 
dụng các nút trên thanh công cụ Drawing . 
(đúng/sai?) 
45. Block Arrows, Stars and Banners, và Callouts  
là các ví dụ của: 

A. Các kiểu trò chơi xây dựng của trẻ em. 
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B. Các chủ đề Clip art trong bộ sưu tập 
Microsoft Clip Gallery. 

C. Các chủ đề AutoShape . 
D. Một thuật ngữ kỹ thuật chưa xác định. 

46. Giả sử ta cần đưa vào trong tài liệu nhiều 
hình ảnh minh họa. Khi tiếp tục hiệu chỉnh và 
dàn trang, các hình đó khó giữ được các vị trí 
tương đối ban đầu. Giải pháp nào sau đây giúp 
ta xử lý tình huống trên? 

A. Xóa hình và chèn hình lại khi định dạng 
trang bị thay đổi. 

B. Chọn tất cả các hình, bấm nút phải và chọn 
lệnh Group. 

C. Chọn Edit -> Select pictures từ menu mỗi 
khi di chuyển và làm việc  với nhiều hình. 

D. Không phải các cách trên. 
47. Một số AutoShapes có hình thoi màu vàng. 
Hình thoi đó là gì và có tác dụng ra sao? 

A. Đó là nút kích cỡ, dùng để thay đổi kích 
thước của đối tượng AutoShapes. 

B. Đó là nút di chuyển, dùng để kéo đối tượng 
AutoShape tới một vị trí khác. 

C. Đó là nút điều chỉnh, dùng để thay đổi hình 
dạng của đối tượng AutoShapes.  

D. Không phải ba tác dụng trên. 
48. Các lợi điểm khi làm việc trong chế độ 
Outline view? 

A. Ta có thể thấy cấu trúc tổng thể của các tài 
liệu dài bằng cách chỉ xem những mức tiêu 
đề. 

B. Có thể dễ dàng sắp xếp lại thứ tự các đề 
mục. 

C. Có thể nâng cấp hoặc giáng cấp tiêu đề 
trong tài liệu. 

D. Cả ba câu trên đều đúng. 
49. Trong chế độ Outline view, ký tự đứng cạnh 
tiêu đề chỉ ra rằng: 

A. Tiêu đề đã được thêm vào trong lần mở ra 
gần đây nhất. 

B. Tiêu đề thuộc về mức 1. 
C. Tiêu đề chứa các tiêu đề con và có nội 

dung. 
D. Tiêu đề là tiêu đề đầu tiên của tài liệu. 

50. Thủ tục để chuyển đổi qua chế độ  Outline 
view? (có thể chọn nhiều câu trả lời.) 

A. Bấm nút Outline View ở phía bên trái thanh 
cuộn ngang. 

B. Bấm nút Outline View trên thanh công cụ. 
C. Chọn View -> Outline  từ menu. 
D. Chọn Tools -> Outline từ menu. 

51. Cách nào sau đây không được dùng để 
giáng cấp tiêu đề? 

A. Chọn heading style trong Style list trên 
thanh công cụ. 

B. Bấm nút Show Level 2 trên thanh công cụ 
Outlining . 

C. Nhấn phím <Tab> . 
D. Bấm nút Demote trên thanh công cụ 

Outlining. 

52. Ta muốn kết hợp nhiều tài liệu nhỏ thành một 
tài liệu lớn. Cách làm tốt nhất là: 
A. Thay đổi cách đánh số trang trong từng tài liệu, in 
từng tài liệu riêng rẽ, sau đó đóng bìa chung. 

A. Tạo một tài liệu chủ ( master document) và 
chèn các tài liệu con vào. 

B. Tạo một tài liệu mới và sao chép/cắt dáng các 
tài liệu con vào tài liệu mới đó. 

C. In từng tài liệu nhỏ, dùng bút xoá xoá số trang 
rồi đóng bìa chung. 

53. Khi ta mở một tài liệu chủ, Word đồng thời mở 
các tài liệu con( đúng/sai)? 
54. Cách tạo một bảng tham chiếu? 

A. Chọn Insert -> Cross-reference từ menu. 
B. Bấm chọn Cross Reference trên thanh công 

cụ Long Documents. 
C. Chọn Tools -> Cross-reference từ menu. 
D. Nhấn <Insert> + <C> + <R>. 

55. Câu nào sau đây không đúng? 
A. Một bảng tham chiếu được tự động cập nhật 

mỗi khi các đề mục của nó bị di chuyển đi. Ví 
dụ:  .See Page 5. có thể trở thành .See Page 
8.. 

B. Word có thể taọ ra một bảng mục lục dựa trên 
các mức tiêu đề đã có. 

C. Để đảm bảo Word tự động cập nhật bảng 
mục lục khi in, chọn Tools -> Options từ 
menu, chọn thẻ Print, đành dấu chọn ô 
Update fields . 

D. Để thêm đề mục chọn Tools −> Index Entry  
từ menu. 

56. Câu nào sau đây là không đúng? 
A. Để lưu một tài liệu thành một trang Web,  

chọn File -> Save as Web Page từ menu. 
B. Một siêu liên kết (hyperlink) là một liên kết 

dẫn đến một tài liệu đích khi được kích chuột. 
C. Khi Word lưu một tài liệu thành một trang 

Web, tất cả các hình hay đối tượng đi kèm 
đều được lưu chung vào một tệp. 

D. Các trang Web chứa các định dạng theo 
chuẩn của ngôn ngữ HTML. 

57. Khi lưu một tài liệu Word thành một trang 
HTML, một số định dạng có thể mất. (đúng/sai?) 
58. Một siêu liên kết có thể dẫn tới các đích sau 
đây ? ( có thể chọn nhiều câu trả lời.) 

A. Một trang Web trên Internet. 
B. Một vị trí khác trên cùng một tài liệu Word. 
C. Một tài liệu khác. 
D. Một tập tin tạo bởi một chương trình khác. 

59. Làm cách nào đưa siêu liên kết vào tài liệu? 
(có thể chọn nhiều câu trả lời.) 

A. Nếu đích của liên kết là một trang Web trên 
Internet,  chỉ cần gõ điạ chỉ của trang web đó, 
Word tự động nhận ra và định dạng như một 
siêu liên kết. 

B. Chọn Tools −> Hyperlink từ menu. 
C. Chọn nút Insert Hyperlink  trên thanh công cụ. 
D. Chọn văn bản muốn tạo liên kết, nhập phải 

chuột và chọn Hyperlink từ menu con  . 
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60. Có thể chỉnh sửa siêu liên kết bằng cách 
nhấp phải chuột và chọn Edit Hyperlink  từ 
menu tắt . (đúng/sai?) 
61. Củng giống như tài liệu  Word, các trang 
Web dùng các styles có sẳn để định dạng văn 
bảng và đoạn ( đúng/sai)? 
62. Câu nào dưới đây là không đúng? 

A. Có thể thay đổi vị trí của một thanh công cụ 
bằng cách kéo điểm di chuyển của thanh 
đó. 

B. Có thể hiển thị thanh công cụ bằng cách 
chọn View -> Toolbars và chọn  thanh công 
cụ muốn hiển thị từ danh sách.  

C. Có thể hiển thị thanh công cụ bằng cách 
bấm vào nút Toolbar trên thanh công cụ 
chuẩn, sau đó chọn tên thanhn công cụ cần 
mở. 

D. Các thanh công cụ gắn chặt với các cạnh 
của cửa sổ chương trình. 

63. Câu nào dưới đây là không đúng? 
A. Có thể hiệu chỉnh một thanh công cụ bằng 

cách nhấp phải chuột vào bất kỳ thanh 
côntg cụ nào và chọn customize từ menu 
tắt. 

B. Có thể hiệu chỉnh một thanh công cụ bằng 
cách nhấp chọn View -> Toolbars -
> Customize từ menu. 

C. Một khi hộp thoại Customize đang mở bạn có 
thể thêm các nút bằng cách bấm đúp trên 
thanh công cụ tương ứng. 

D. Hộp thoaị Customize đang mở bạn có thể 
thêm các nút bằng cách kéo chúng thả vào 
thanh công cụ. 

64. Câu nào dưới đây là không đúng? 
A. AutoCorrect tự động kiểm tra và sữa chữa 

các lỗi nhập thông thường, ví dụ: hte được 
chỉnh thành the .. 

B. AutoCorrect kiểm tra mỗi từ được nhập ngay 
khi ta nhân phím <Enter>. 

C. AutoText  cho phép  lưu trữ các khối văn bản 
thường sử dụng, ví dụ các tiêu đề công văn 
địa chỉ người gữi người nhận V.v... 

D. Cách nhanh nhất và dễ nhất để chèn một đề 
mục AutoText là chọn Insert -> AutoText 
−> AutoText từ menu, chọn đề mục AutoText 
cần sử dụng và bấm Insert. 

 
 
 


